wordpress升级后“您的wordpress数据库已经是最新的了”

1 个回复, 2 voices Last updated by  EMLink 3 年, 7 月 前
  • 果舍网
    管理员
    @guoshe
    #17848

    这种问题一般是在wordpress开启了缓存插件后,如object cache,wordpress升级时就会出现您的wordpress数据库已经是最新的了的问题,这个时候就要清除缓存,就可以解决此问题。 B-)

  • EMLink
    参与者
    @emlink
    #21323

    谢谢解答!

抱歉,回复话题必需登录。